FAQGrySzukajUżytkownicyGrupyStatystykiRejestracjaZaloguj

 
 Ogłoszenie 


Poprzedni temat :: Następny temat
Pomocy??!!!!!
Autor Wiadomość
kachel


Dołączył: 24 Lip 2011
Posty: 1

Wysłany: 2011-07-24, 14:15   Pomocy??!!!!!

Witam wszystkich. Od pewnego czasu gdy wlaczam gre pojawia mi sie taki blad ( not well-formed (invalid token) at line 1 of default.xml


Po zainstalowaniu gry jeszcze raz myslalem ze ten blad nie bedzie sie powtarzal, a jednak dalej to samo czy ktos mial podobny problem? moze ktos podpowie co zrobic ??

Dzieki i pozdro
 
   

* Serwer opłacany z reklam wyświatlanych na forum
Godin


Dołączył: 30 Cze 2013
Posty: 1

Wysłany: 2013-06-30, 15:29   

Ja bym przejrzał ten plik (tę pierwszą wspomnianą linijkę, albo spróbował znaleźć ten sam plik w oryginalnym stanie).
_________________
mój profil
 
   
Bax 


Wiek: 103
Dołączyła: 01 Lis 2007
Posty: 1083
Skąd: z brzucha taty -,-

Ostrzeżeń:
 2/3/6
Wysłany: 2015-03-07, 01:21   

wiecej wykrzyknikow to ci pomoge!!!!!!!!!!!!!!!11oneone11!!1
_________________


"Ale najbardziej chyba brakuje mi Baxa, bo z tego co pamiętam zawsze fajne z nim napinki były :DD " - Płys <3
 
   
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Template FMStyl created by Zadbah & INIM. Done for FMForum.pl
Najlepsze DemotywatoryDarmowy Katalog